Skip to end of metadata
Go to start of metadata

Kompatibilitätstabelle

Welche Version des Outlook AddIn ist mit welchem FTAPI-Server und welcher Outlook-Version kompatibel?

Outlook Add-InFTAPI ServerOutlook (32- und 64-Bit)
Version 4.0Version 4.3.02010, 2013, 2016

 

Vorbedingungen für die Installation:

Small Installer: 

  • Visual Studio 2010 Tools for Office Runtime 
  • mindestens .NET Framework 4.6.1

 

Full Installer

  • Alle Notwendigen Pakete sind enthalten.

 

 

 

 

  • No labels